Synapse Bug Bounty Program

* indicates required